Package : polkit-qt-1

Package details

Summary: Library that allows developer to access PolicyKit-1 API

Description:
Polkit-qt is a library that allows developer to access PolicyKit-1
API with a nice Qt-style API


URL: http://projects.kde.org/projects/extragear/base/polkit-qt-1
License: LGPLv2+

Maintainer: nobody

List of RPMs